Exploring the reefs
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Introduction

Coral reefs surround many of the islands in the Samoan island chain. Many people
depend on the reefs for food and economy (fish, shellfish, etc.). Coral reefs thrive in
clear, unpolluted water; however, they currently face a number of threats from pollution,
sedimentation, destructive fishing methods, and global climate change. Hence, it is
important to continually monitor the reefs both up close and at a distance using remote
sensing techniques.

Until recently, little was known about the coral reefs surrounding American Samoa below
the depths to which humans can SCUBA dive. Therefore, researchers must rely on
remotely sensed data to explore these environments. Remote sensing data include
satellite images and any other data that are obtained by a hands-off observational
approach. SONAR data collection and submersible dives are important remote sensing
techniques for the ocean environment surrounding American Samoa. In 2001 and 2002
seven areas around Tutuila, the main island of American Samoa, were surveyed between
2 and 150 meters depth using SONAR multi-beam.

In this lesson, you will explore portions of the reefs around Tutuila using two types of
remotely sensed data: 1) IKONOS satellite images that have a visibility of up to 30 m
depth, and 2) Multi-beam sonar sound pulse data that are used to construct a view of the
sea floor, known as bathymetry.

Objectives
On completion of this lesson, you should be able to:

* Add data to an ArcMap project.

* Define metadata and explain its use.

* Change the symbology for a layer.

* Measure objects in an ArcMap project.

* Identify features in an ArcMap project.

* Make a map.

* Explain what factors affect the quality of a satellite image.
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IKONOS Data

The IKONOS data used in this lab are four-band (red, green, blue, infra-red), 4-m
resolution images. You will be looking at the 3 bands (red, green, blue) that appear in
ArcGIS. While the red band does not penetrate water very well, the blue and green bands
can penetrate ocean water up to 30 meters. Moisture (clouds) and dust in the atmosphere,
as well as pollution and waves in the water can affect the depth of detection by the
satellite images.

Note on Buttons and Tools: There is a difference between a button and a tool in
ArcGIS. When you click on a button, something happens without any other action on
your part. For example, when you clicked on the ! \d add data button, a file window
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appeared. There is also a zoom in button: *®. The button zooms in on the map when it
is clicked. When you click a tool, however, nothing happens until you do something on

the map. The zoom in tool 3 requires you to click on the map and draw a box before it

will zoom in closer on the map. Note: Use the Full Extent L button to return to the
view of the whole island.

Adding the data

1. Open ArcMap. At the “Start using ArcMap with” prompt, click the radio button next
to “a new empty map” and click “OK.” Click the *1add data button (or go to File >
Add Data). (Note: multiple files may be added by holding the Shift key while clicking
on file names).

2. Navigate to the directory where the data are stored. To do this you will likely have to
click on the connect-to-folderﬂ button. Choose the correct folder and click Ok.

3. Choose the file named Tutuila_IKONOS.img and click ok. The file is large and it
may take it a few minutes to load...be patient.

Exploring the data

1. Metadata is essentially data about data. Metadata contains information such as
spatial extent, projection information, date of creation/modification, and the
owners and distributors of the data. To find more information about the IKONOS
image of Tutuila, you need to look at its metadata. Start ArcCatalog by clicking
on Open My Computer and navigate to where the data are stored. Start

ArcCatalog from ArcMap by clicking the ArcCatalog button @ in the menu bar.

Navigate to the Tutuila_IKONOS.img grid in the catalog tree to the left. In the
right-hand window, click on the Metadata tab to view the information on this




image. The metadata window has three further tabs and many active links that
you can click on to expand and view further information.
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Description
Abstract
IKONOS imagery was purchased to support the Pacific Islands
Geographic Information System (GIS) project and National
Ocean Service's (NOS) coral mapping activities. One-meter
panchromatic and four-meter multi-spectral data were
purchased for each study area.

pose
The Pacific Islands Geographic Information System (GIS) project
is a multiyear initiative designed to increase the use of GIS and
related spatial technology in the coastal resource management
programs of the Territories of American Samoa and Guam, the
Commonwealth of the Northern Mariana Islands (CNMI), and the
State of Hawail. The project will focus on personnel, training,
equipment, software, data, and applications. Where appropriate,
other related activities in the region will be incorporated into

the effort.
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Figure 1. The Metadata windows within ArcCatalog.
Explore the metadata for Tutuila IKONOS.img and answer the following questions:

a. What is the resolution of the image? (hint: it is a multi-spectral image.)

b. How many original images were tiled (pieced together) to produce the image of
Tutuila?

c. Who created the image?

d. When was it created?

2. Return to ArcMap. Zoom in to Pago Pago International Airport (south of Pala
Lagoon, Figure 2) using the zoom in tool ] (hint: for zooming instructions view the

i
note on buttons and tools in the box above). Using the measure tool = answer the
following questions.

a. What is the length of the long runway at Pago Pago International Airport in meters?
(Click on the measure tool, then click on one end of the runway and double-click on
the other end.) The measurement will be shown in the lower left hand corner of the

ArcMap window:
T

Segment: 1246.718819 Total: 32727.911928 Meters




b. What is the length of the long runway at Pago Pago International Airport in feet? To
convert units of measure to feet:
1) Right Click on Layers=> Properties.
2) Click on the General tab and change the Display pulldown menu to show feet.
Change the display back to meters once you have the answer.
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Figure 2. Map of Tutuila island showing the locations you will be investigating during
this laboratory.

3. IKONOS can penetrate the ocean down to 30 m in clear, smooth water. Zoom in to
Fagaitua Bay on the southeast side of Tutuila (see Figure 2). The water in this image
appears dark. Notice the dark triangle-shaped area in the shallow part of the reef. This
area was dredged at one time and has since been re-colonized by coral.

a. What are the white blotches around the shallow parts of the reef?
b. How many channels ( ‘ava) leading from the shallow part of the reef out to sea can
be seen in Fagaitua Bay?

Zoom in to Fagatele Bay (see Figure 2) on the southwest end of Tutuila.
c. Why isn’t this part of the image as useful for looking at the seafloor as the image

of Fagaitua Bay?
d. What is causing the water to be less transparent than the water in Fagaitua Bay?



Zoom in to Pala Lagoon (just north of Pago Pago Airport, see Figure 2).

e. Why is the water in the lagoon red?
f.  Would you expect to find coral here? Why or why not?

Turn off the IKONOS image of Tutuila by clicking in the check box next to the layer
name.

II.  Multibeam Bathymetry Data

Bathymetry is the underwater version of topography. A bathymetry grid is made up of
cells, each with a value equivalent to the depth of the ocean at that point (Figure

3). The real-world distance covered by one side of a cell is the resolution of the grid. For
example, the grid you will be working with today has a resolution of 5 m. That means
that each side of a square cell in the grid is equivalent to 5 m on the ground. Multibeam
bathymetry can be used for depths of a few meters to over 1000 m.

Figure 3. An example of a small bathymetry grid composed of depth cells.
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Multibeam surveys works similar to a fish finder. A pulse of sound is bounced off of the
ocean floor and the time it takes to return to the ship is measured (Figure 4). In general,
the longer it takes for the sound pulse to return, the deeper the ocean is at that point.
Unlike satellite images, multibeam sonar is not a picture of the seafloor. It starts out as a
collection of return times for the sound pulses and is then processed to produce
bathymetry, allowing researchers to get a virtual view of the ocean floor.
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Figure 4. The multibeam sonar data collection technique.

Working with Multibeam Bathymetry data in ArcGIS

1. Add the ppg5m84 neg grid and the AmSam_ est shapefile to your project (refer to the
“Adding the Data” instructions for the IKONOS image to remember how to do this).

The ppg5m84 neg grid is multibeam sonar-derived bathymetry for Pago Pago Harbor
and the AmSam_ cst shapefile is depicts the outline of the islands of American Samoa.
Right click on ppg5m84 neg in the Table of Contents (Figure 5). Choose Zoom to
Layer from the options.
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2. To modify how the layer is displayed: Right click on ppg5m84 neg in the layer list
again. This time choose Properties.
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Click on the Symbology tab.
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For this layer, the most appropriate way to display the information is Stretched, which
should already be chosen. The color of the display can be changed in the Color Ramp
box. Choose the color bar that goes from red to blue. Bathymetry is often shown using



one that starts with red for shallow areas and ends with blue for deep areas. If the color
bar is reversed (red for deep values), check the Invert box.

Exploring the multibeam data

1.

The Identify tool o can be used to learn more information about an area. First,
make sure the ppg5m84 neg layer is active. Do this by clicking on the name of the
layer once, so that it is highlighted. Now click on the Identify tool and click
somewhere on the ppg5m84 neg grid. The Identify Results window will appear with
information about where you clicked in it.
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The pixel value in the Identify Results window shows how deep the place where you
clicked is, in meters. Click on different areas to compare depth values in different
parts of the harbor.

Another way to learn more about a grid is to look at the statistics for it. Right-click
on the ppg5m84_neg in the table of contents (left-hand) window and go to
Properties. Click on the Simbology tab if it is not showing. Click on the

Histogram...

Histogram button . This will bring up the Histogram window.
a. What is the maximum depth in Pago Pago Harbor? (The units are meters.)
b. What is the mean depth in Pago Pago Harbor? (The units are meters.)

Zoom in to the northern half of Pago Pago Harbor. The World War II tanker,
Chehalis, sunk in Pago Pago Harbor in 1949. This wreck is visible from the
multibeam bathymetry. Zoom in to the area circled along the south side of Pago Pago
Harbor (Figure 5). Zoom in close enough that you can see all three features. The
long straight feature is the wreck of the Chehalis.



Figure 5. The wreck of the Chehalis in Pago Pago Harbor.

Visit the following web pages to answer questions c-e:
http://www.history.navy.mil/danfs/c7/chehalis.htm and http://dusk.geo.orst.edu/esri02/

How long is the wreck, in meters?

How deep is the wreck?

How did the Chehalis sink?

What was she carrying?

Is the Chehalis still a concern for pollution in the harbor? Why? (Hint: think
about what the ship was carrying).

o a0 o

Making a Layout
Printing maps from ArcMap requires making a layout.

1. Zoom out so the map shows all of Pago Pago Harbor including the AmSam_cst
polygon shapefile showing the coast of American Samoa. If you’d like, you can
change the fill color of AmSam cst by clicking on the color under the layer name in
the layer list.
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2. Go to File > Page Setup and change the page orientation to Landscape. Make sure
the page size is letter size (117 x 8.5”). Note: the faint line around the edge of the
page shows where the printable area is. Do not put anything outside of this line or it
will be cut off by the printer.



3. Click on the layout button in the lower left hand corner of the map frame. It looks
like a sheet of paper (red arrow below). The map frame will change to show a piece
of paper and the part of your map that was visible in the map frame.

Note: A new toolbar will appear in the layout view: the layout toolbar.

BE©EEDWGEM ] . N
: = If you want to zoom in or move around on the layout, it is

important to use this toolbar, rather than the map toolbar. If you use the map toolbar,
your layout will change in unexpected ways.
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4. It is common to include an inset map to show a more general location of the map. To
do this, return to the Map View. Do this by clicking the globe icon to the left of the
“layout view” icon seen above.

1) Inthe main menu bar, click on Insert > Data Frame.

2) Add the bathymetry file and the coast file (the ppgSm84 neg grid and the
AmSam_ cst shapefile) to the new data frame. Zoom in to the island of Tutuila.
Again, you may change the colors of these files if you wish. Nete: you may also
rename the data frames for your reference if you wish. To do so left-click once
on the data frame name (which will currently be named either “layers” or “New
Data Frame”) to activate it. Left-click on the name once more to cause the name
to be editable. You may now type any name that you wish use for your data
frame.

3) After you are happy with the colors of your inset map elements and the names of
your data frames, return to the Layout View. There will be two maps there now,
although the frames containing them may overlap. Click on the map of Tutuila
and move it to the upper right or left corner of the page.

4) Place the map of Pago Pago Harbor where you would like it. You can change the
size of the image by clicking on a corner and dragging it larger or smaller.

5. There are a number of important things that should be included on a map:

e Title
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*  Your Name
¢ Date

* North Arrow
* Scale Bar

* Neatline

* Legend

Below you will find detailed instructions on adding these elements to your map.

To add a title: Go to Insert = Title. A text box will appear on the map. Type your title
in the box. It probably is not a font and size that looks good, so outside of the text
box. To edit the style of the text, double-click on the text or right-click and choose
Properties. A window will appear with various options. You can edit the text itself
in the box under the Text tab.

Click on the Change Symbol button to change the style of the text. This will bring
up the Symbol Selector window with various font options. On the right side of the
window is a box labeled Options. You can change the font, font size and
appearance here. When you are done, click Ok.

One other thing you may want to change is the justification of the text. This is how
the text is aligned: left, right or center. This is done in the Properties window just
under the text box.

To move the Title, once you have finished changing its properties, click once on the
text in the layout. Arrows will appear; click and drag the text to where you want it.

To add your name and the date: go to Insert = Text while still in layout view. A text
box will appear and can be edited and moved in the same way that you made
changes to the title.

To add a North Arrow: go to Insert = North Arrow. The North Arrow Selector
window will appear. Pick one that suits you and click Ok. The North Arrow can
be moved in the same way that you moved text. To change the size of the North
Arrow, click on one of the corners and drag it to make it bigger or smaller.

To add a Scale Bar: go to Insert = Scale Bar. The Scale Bar Selector window will
appear. Choose a scale bar style and click the Properties button, making the Scale
Bar window appear. Make sure the units are in something that makes sense, such
as meters, kilometers or miles and click Ok. Click Ok again to exit out of the
dialog boxes. The scale bar can be moved in the same way text is moved. To
resize it, click on one of the handles and drag it to a new size.
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Adding a legend: Make sure your data frame showing your map of Pago Pago Harbor
(not the inset map of Tutuila) is active. To activate a data frame, right-click on its
name in the table of contents and choose Activate. Go to Insert-> Legend in the
main menu bar. The Legend Wizard will appear (Figure 6). Click Next twice.
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Figure 6. The legend wizard dialog box steps you through making an appropriate legend for your map.

On the Border Options screen, choose a border you like from the pulldown menu.
Click Next twice and the click Finish. Just like the other map elements (e.g. the
north arrow and the scale bar), the legend can be moved around and resized so that is
appropriate for your map. Nete: you can edit your legend after it appears by right-
clicking on it in the /ayout view and choosing Properties.
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Adding a neatline: Go to Insert=> Neatline. The Neatline window will appear.
Choose the Place Inside Margins option. In the Borders pulldown menu, choose a
neatline that you like. In the Background pulldown menu, choose Hollow
(meaning “No Fill”). Click Ok. Make sure everything on the map lies within the
neatline (i.e. nothing touches or falls outside the neatline.)

Note on Map Text Sizes: the title should be the largest text in your layout. Your name
and date should be smaller and less prominent. The north arrow and scale bars should be
large enough to be read easily.

National Park of American Samoa Fish Inventory

Go to the National Park of American Samoa (NPSA) Fish Inventory website:
http://www.nps.gov/npsa/NPSAfish/ . Choose two different species of fish and answer
the following questions about them. You may need to search for their scientific, English
or Samoan names on a search engine (e.g. Google) and view several other websites to
find out more about the fish you chose. Answer the following questions:

What are the scientific, English and Samoan names for the two fish you chose?
Where do they live? (for example, on the reef? In the deep ocean?)

What type of habitat do they prefer? (under rocks? open water?)

What do they eat?

Are they fish that you have seen in the water, at the market, or is it a fish you have
eaten?

6. Are they threatened species? If so, why are they threatened and what is being
done about it?

MBS

Additional Questions

1. If a satellite image has a resolution of resolution of 5 m, would it be possible to
differentiate two cars parked 1.5 m apart from each other?

2. What is the coarsest resolution image that could be used to distinguish features that
are 20 m apart?

Consult your instructor about what parts of this assignment you should turn in.

Courtesy NPSA
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